Dein Gerät ist nicht mit dieser Version kompitabel.

Standard Home Forums Fehler Dein Gerät ist nicht mit dieser Version kompitabel.

This topic contains 4 replies, has 5 voices, and was last updated by  natus 1 month, 3 weeks ago.

Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #78062

    Nickname
    Participant

    Ich wollte die App über den APP Store auf mein Tablet laden.
    Android Version 5.0.2

    Meldung :Dein Gerät ist nicht mit dieser Version kompatibel.

    Was kann ich tun damit ich die App nutzen kann?

    #83136

    Unknown
    Participant

    Funktioniert dies nun oder haben sie eine Lösung gefunden?

    #83293

    Samira Koehler
    Moderator

    Hallo lieber Nutzer,

    welches Tablet benutzt du denn? Könnte es sein das es ein Surface ist ?

    Liebe Grüße
    Dein Brainyoo Team 🙂

    #107455

    Matthias
    Participant

    Ich benutze ein samsung tab 4 und es funktioniert nicht. Bitte um Hilfe.

    #108026

    natus
    Participant

    Ich besitze auch das Samsung Tab 4. Bei mir steht das gleiche, das es nicht kompatibel ist. Was kann ich tun?

Viewing 5 posts - 1 through 5 (of 5 total)

You must be logged in to reply to this topic.